Compatibility Information for AAI.BI 2.0.1

Compatibility Information
Installer


Dependencies for AAI.BI 2.0.1

Sub-Component AAI.BI 2.0.1 depends on Components depending on AAI.BI 2.0.1
Installer
  • Automation.Analytics.and.Intelligence » AAI Server (minimum version AAI.Framework 6.5 )
  • Automation.Analytics.and.Intelligence » AAI Server (minimum version AAI.Framework 6.5 )
    Version Hint: All version information relates to the latest patch available for the major/minor version listed above.

    Broadcom | Automic Community

    Automic envisioned a place where our users, from anywhere in the world, could find information, ask questions, share ideas, seek advice and collaborate on projects.