Compatibility Information for LDAPSync 2.0.5

Compatibility Information
LDAPSync
Java
  • Oracle Java 1.8 
Application
  • Microsoft Active Directory > 6.1.7601.17514 
  • Oracle Directory Server > 11.1.7.0 


Dependencies for LDAPSync 2.0.5

Sub-Component LDAPSync 2.0.5 depends on Components depending on LDAPSync 2.0.5
LDAPSync
  • Automation.Engine » AutomationEngine (minimum version Automation.Engine 12.0,
    desupported with version Automation.Engine 12.1)
  • Release.Manager » Release Manager (minimum version Release.Manager 7.0,
    desupported with version Release.Manager 8.0)
    Version Hint: All version information relates to the latest patch available for the major/minor version listed above.

    Broadcom | Automic Community

    Automic envisioned a place where our users, from anywhere in the world, could find information, ask questions, share ideas, seek advice and collaborate on projects.