Compatibility Information for RA.Oracle.EBS 4.3.0

Compatibility Information
RA OracleEBS Solution
Java
  • Open JDK Java 11 
  • Oracle Java 1.8 
Application
  • Oracle E-Business Suite R12.1.3 
  • Oracle E-Business Suite R12.2.x 


Dependencies for RA.Oracle.EBS 4.3.0

Sub-Component RA.Oracle.EBS 4.3.0 depends on Components depending on RA.Oracle.EBS 4.3.0
RA OracleEBS Solution
  • Automation.Engine » AutomationEngine (minimum version Automation.Engine 12.1)
    Version Hint: All version information relates to the latest patch available for the major/minor version listed above.

    Broadcom | Automic Community

    Automic envisioned a place where our users, from anywhere in the world, could find information, ask questions, share ideas, seek advice and collaborate on projects.