Compatibility Information for RA.Hadoop 2.0.2

Compatibility Information
RA Hadoop Solution
Java
  • Oracle Java 1.6 
  • Oracle Java 1.7 
  • Oracle Java 1.8 
Application
  • Apache Hadoop 2x 
  • Cloudera Hadoop 2x 
  • Hortonworks Hadoop 2x 


Dependencies for RA.Hadoop 2.0.2

Sub-Component RA.Hadoop 2.0.2 depends on Components depending on RA.Hadoop 2.0.2
RA Hadoop Solution
  • Automation.Engine » AutomationEngine (minimum version Automation.Engine 11.1)
    Version Hint: All version information relates to the latest patch available for the major/minor version listed above.

    Broadcom | Automic Community

    Automic envisioned a place where our users, from anywhere in the world, could find information, ask questions, share ideas, seek advice and collaborate on projects.